پاسخ داده شد
1
0

برای جلوگیری از دیکامپایل شدن پروژه در یونیتی 5 که R8 و… ندارن، چه کار کنم؟

  • شما باید برای ارسال دیدگاه شوید
پاسخ عالی
1
0

دوست عزیز برای امنیت بیشتر کدها و فایلهای بازی حتما از اخرین نسخه LTS یونیتی استفاده کنید – یونیتی جدید کاملا رایگانه و نیاز به کرک هم نداره همچنین امکانات بیشتری هم داره که بهتره از اون استفاده کنید.

حالا چرا از یونیتی مال سال 2016 استفاد میکنید ؟

  • شما باید برای ارسال دیدگاه شوید
0
0

میشه لطفا خودتون یه راهنمایی درباره همینی که گفتید بکنید؟

چون من فعلا به یوتویوب دسترسی ندارم.

  • شما باید برای ارسال دیدگاه شوید
0
0

فعلا امکان استفاده از یونیتی جدید رو ندارم.

برای نسخه های قدیمی چه کنم؟

  • admin
    فعلا باید با استانداردهای فعلی بسازید تا وقتی که تونستید سیستم رو اپدیت کنید
  • شما باید برای ارسال دیدگاه شوید
0
0

یعنی هیچ راهی، چاهی، نرم افزاری، ابزاری، هیچی نیست؟ 😕

خب این که نشد که! 🙁

پس این همه شرکت چطوری با یونیتی 5 بازی می‌ساختن و بازیشون هک نمی شد؟  😕  😕

  • شما باید برای ارسال دیدگاه شوید
0
0

کی گفته هک نشدن شما یه سر به سایت فارسروید بزنید و ببینید که چه بازی هایی هک شدن و چه بازی هایی هک نشدن – حتی الان هم با این همه رمزنگاری هم هک میشن ما فقط کارو کمی سخت میکنیم براشون 🙂

  • شما باید برای ارسال دیدگاه شوید
نمایش 5 نتایج
پاسخ شما

لطفا جهت ثبت نام ابتدا یا ثبت نام کنید.

تلگرام